Menu Zoek

Berichtdetails

Dit bericht is geplaatst in de: Computeronderhoud-Club
avatar
Iconen in het systeemvak
Geplaatst op 30 juli 2015 om 15:10 door Ex-lid

Sinds een weekje zie ik een raar verschijnsel.
Ik heb in mijn systeemvak (naast de klok) ingesteld dat ik bepaalde pictogrammen wel of niet wil zien.
Van de andere zaken die staan onder "verborgen pictogrammen" wil ik alleen eventuele meldingen zien.
Maar wanneer de computer opnieuw opgestart is, zijn die instellingen verdwenen en moet ik dus iedere dag de icoontjes tevoorschijn halen die ikwil zien.
Heeft iemand een idee wat er mis is ?????

8 reacties
Niekie zegt:

Gaat de vraag over windows 7, 8(1) of windows 10?
Niek

30 juli 2015 om 15:31.
avatar
Ex-lid zegt:

Sorry Niekie, het gaat om Windows 7.

Evelien

30 juli 2015 om 15:52.
Niekie zegt:
Oke Evelien:
Klik eens met rechts op de taakbalk en kies "eigenschappen" .
In het verschenen schermpje kan je op "aanpassen" klikken.
Daar kan je per programma bepalen of je alleen een melding wilt, etc...
Mocht je dat al gedaan hebben, dan moeten we wat verder gaan zoeken.
Gebruik je Ccleaner soms?

En lees anders deze even door.

Niek
30 juli 2015 om 16:20.
avatar
Ex-lid zegt:

Niek, ik gebruik beslist gaan CCleaner, want daar ben ik al een keer de boot ingegaan.
Die instelling had ik al gedaan, maar werden weer teniet gedaan door het afsluiten en opnieuw opstarten.
Ik ga vanavond even die tip van het HCCForum doen... ben benieuwd.
Ik laat wel weten of dit de gouden tip was.

Vast bedankt voor het meedenken!!!
Evelien

30 juli 2015 om 16:36.
Niekie zegt:

At your service :-)
Maar je kunt die instelling in het "systeemvak" (helemaal rechts) kennelijk doen, maar ook door rechts klikken op de taakbalk. (zo stel ik hem 1 keer in.)

Niek

30 juli 2015 om 17:01.
avatar
Ex-lid zegt:

Ja, dat kan ook.
Heb trouwens even gekeken in de Windows logboeken en ik vermoed dat Kasperky weer bezig is geweest en zagook iets over mijn profiel. Dus dit tip op het HCC forum ga ik vanavond zeker doen. Eerst even nog wat werkzaamheden aan sites doen.

30 juli 2015 om 19:14.
avatar
Ex-lid zegt:

Omdat de upgrade Windows 10 klaarstaat, wilde ik eerst mijn computer goed opschonen. Daarbij gebruikte ik ook een registercleaner. En wat blijkt, de iconen die ik wil zien zijn blijven weer staan. Er heeft toch iets in het register gezicht wat dit probleem gaf.
Dit wilde ik even melden.

Evelien

5 augustus 2015 om 10:15.
Niekie zegt:

Ja dan is er echt iets mis geweest.
Ik zou voordat ik met W10 upgrade nog even wat scans doen om hem echt "clean" te maken:

Probeer deze scans eens allemaal.

Begin maar met een scan met Adwarecleaner hier link te downloaden.. Je klikt na de installatie op "scannen" en als dat klaar is kan je op "verwijderen" klikken. Daarna moet er opnieuw worden opgestart. (Lees ook even de waarschuwing in het Nederlands)

Daarna doe je een scan met de free versie Malwarebytes die hier link is op te halen. Na installatie, even laten updaten en een scan uitvoeren. (die kan 1 of 2uur duren).

Tot slot een scan met Junkware Removel Tool (JRT). die hier link is op te halen. Na downloaden verschijnt er een klein zwart "dos" schermpje en druk je op en toets. Met JRT kan je een waarschuwing krijgen van je antivirus programma, maar het programma is absoluut schoon. Het zoekt alleen net zo diep als vervelende Malware programma's vandaar de waarschuwing.

Niek

5 augustus 2015 om 15:44.

Wilt u zelf een vraag stellen in de Computeronderhoud-Club?
Computeronderhoud-Club