Menu Zoek

Berichtdetails

Dit bericht is geplaatst in de: E-mail-Club
Windows10 - WLM
Geplaatst op 12 januari 2016 om 14:48 door J F K

Goede middag, bij het openen van WLM krijg ik plotseling bijgaande melding, ik klik op ja en kan gewoon mijn WLM gebruiken. Hamvraag, wat houdt deze melding in en hoe kan ik het probleem oplossen?
M.v.g. Jan

WML.JPG
6 reacties
Niekie zegt:

Staan tijd en datum goed ingesteld op uw pc?
En waar probeert WLM mail op te halen. (Welke server, van welk bedrijf geeft de error)?

Niek

12 januari 2016 om 17:02.
J F K zegt:

de server staat bij Mijndomein. Voor de POP en SMTP had ik de SSL's gevinkten de daarbij behorende Poortnummers ingevuld,zoals ikdie op mijn tab heb staan.
Welnu, wat voor mijn tab gold, geldt niet voor WLM. Mail is nu ingesteld vlgs. de bijlage. Groet, Jan

POP.JPG
12 januari 2016 om 19:45.
Niekie zegt:

Dus het werkt nu?
Maar ik begreep dat het eerder ook gewerkt had?
Citaat: " bij het openen van WLM krijg ik plotseling bijgaande melding, ""

Niek

12 januari 2016 om 21:02.
J F K zegt:

Klopt

12 januari 2016 om 22:23.
J F K zegt:

Niekie, bij deze het oplossend adviesvan MijnDomein
"Ik vermoed dat je als mailserver bij de inkomende en uitgaande server mail.kremers.be gebruikt. Dit komt niet overeen met het SSL certificaat, daar deze op mail.mijndomein.nl staat. Als je de servers wijzigt naar mail.mijndomein.nl zal je de melding niet meer krijgen.
De reden dat het wel lukt zonder SSL is omdat er dan geen verificatie van het certificaat plaats vindt."

M.v.g. Jan

13 januari 2016 om 11:41.
Niekie zegt:

Oke. Leer ik ook weer van.
Bedankt voor het terugmelden.

Niek

13 januari 2016 om 12:46.

Wilt u zelf een vraag stellen in de E-mail-Club?
E-mail-Club