Zoeken
Menu Zoek

Berichtdetails

Dit bericht is geplaatst in de: Internet-Club
Waar zou het aan kunnen liggen ?
Geplaatst op 14 juni 2016 om 10:32 door cnhvandijck

Of het verwezenlijkt kan worden is de vraag , maar natuurlijk hoop ik dat er in de gelederen van Seniorweb een soortgelijk geval bestaat en of iemand hier ervaring mee heeft . Wat is er aan de hand ?
Na een behoorlijke hoop ellende , veroorzaakt door allerhande communicatiestoornissen van de zijde van de KPN , kregen wij ( ongevraagd , ongewenst en in weerwil van het goed werkende maar oude(re) exemplaar ) een nieuw modem geïnstalleerd omdat , zo meldde KPN , zij de infrastructuur in de wijk hadden geoptimaliseerd met het oog op de toekomst ....
Internetten zou sneller gaan en de mogelijkheden uitgebreider....
Vóórdat onze krant De Telegraaf 'smorgens op de deurmat valt kijken wij via Startpagina.nl de hoofdartikelen van deze krant op onze pc. Nog gebruik makend van het oude modem ging dat probleemloos.
Voor de goede orde moet ik vermelden dat op Startpagina.nl onder de rubriek Nieuws , buiten De Telegraaf , nog een aantal andere grote dagbladen vermeld staan.
Toen wij het oude modem nog hadden konden wij zonder enig probleem alle artikelen, foto's en on-line filmpjes van De Telegraaf normaal oproepen en bekijken.
Doen we dat nu , met het nieuwe modem , dan gebeuren er de vreemdste dingen.
_. De Telegraaf wordt wel "ingeladen" , maar de pc loopt dan spoedig "vast". of....
_. Midden in het lezen van een artikel verdwijnt de pagina en komt niet meer terug.
_. Kortom , het is een situatie van Doet ie 't wel of doet ie 't niet.
Bovenstaande problemen doen zich absoluut NIET voor wanneer wij een willekeurige andere krant op het scherm laten verschijnen.
Desgevraagd laat KPN weten dat zij niet weten waar dit aan kan liggen.
Onze vragen zijn dan ook of iemand dit probleem kent en wat er eventueel aan te doen valt.
Alvast dank voor reacties.
m.vr.gr.

5 reacties
Niekie zegt:

Ik dacht dat de Telegraaf zijn site pas had vernieuwd. Het lijkt mij eerder dat daar de oorzaak ligt en niet bij het kpn modem. Immers alle andere sites werken wel goed.
Heeft u weleens een scan op Malware gedaan?
Of een andere browser geprobeerd?
Met welke browser surft u trouwens?

Niek

14 juni 2016 om 12:43.
r0n zegt:

Het is ook mogelijk, dat de beveiliging te sterk/strak staat ingesteld van de computer, iets dat mogelijk na de aanpassing van de website pas opvalt.
Geeft een andere browser dezelfde problemen?

14 juni 2016 om 13:25.
cnhvandijck zegt:

Ik gebruik Internet explorer als browser. Heb nog geen andere browser geprobeerd.
Eigenlijk lijkt mij de opmerking van rOn ook steekhoudend voor het probleem , maar rOn , kan je me dan uitleggen hoe ik de beveiliging dan "minder strak" zou kunnen zetten zonder in de problemen te komen voor allerhande troep die dan op je pad komt ?
Om Niekie te antwoorden: Ik scan mijn PC regelmatig op malware.

14 juni 2016 om 14:16.
r0n zegt:

De instellingen v.w.b. veiligheid van IE weet ik niet, ik gebruik geen Windows.
Niek is echter de specialist hierin ...........
Wat ik wil aanraden, is om FireFox, of Opera te installeren, ook voor de toekomst, je hebt dan bij twijfel altijd de mogelijkheid, om even met een andere browser te testen.

15 juni 2016 om 11:28.
Niekie zegt:

Ga eens via menu "Extra"naar "Internet Opties" dan tabblad "geavanceerd" en klik daar eens op "Geavanceerde instellingen herstellen".

Niek

15 juni 2016 om 13:27.

Wilt u zelf een vraag stellen in de Internet-Club?
Internet-Club