Zoeken
Menu Zoek

Berichtdetails

Dit bericht is geplaatst in de: Internet-Club
Inloggen lukt niet.
Geplaatst op 27 september 2016 om 20:33 door cdjpronk

Ik ben lid van een spaarbank, nu is deze bank overgegaan op gebruikersnaam en wachtwoord.Maar nu kan ik wel inloggen maar na dat ik ingelogd heb verdwijnen de gegevens binnen een seconde en krijg ik weer te lezen u kunt weer inloggen. Dat gebeurt bij alle browsers ( Edge, IE. en Firefox Ik heb W10 op de comp
Maar nu komt het: Mijn vrouw heeft een laptop met Vista er op. Als ik deze gebruik kan ik na het inloggen wel op de banksite blijven. Zij gebruikt ook Firefox. Ik heb nog gezocht bij de beveiligen maar kom er niet uit. Misschien weet iemand de oplossing? bij voorbaat mijn dank.

Kees.

15 reacties
Eenhoorn. zegt:

Kees @ De mogelijke oplossing voor Uw probleem, is Windows-10 opnieuw installeren.
Via de laptop van Mevr, kunt U eens naar de site van Meno-Schoone gaan en aan hem Uw vraag voor leggen. In mijn laptop heb ik nog windows 7 Geen probleem alleen met de pc met W-10. dat werkt geheel anders. Daar moet ik nog steeds aan wennen. Via S/w is Niekie ook heel goed in het adviseren van computer problemen. Verder zijn er nog wel meerdere voor goed advies.

28 september 2016 om 08:52.
Niekie zegt:

Ik zou contact opnemen met de spaarbank en daar het probleem voorleggen.
Als u pc verder gewoon werkt, zal het toch aan de site van de bank liggen?

Niek

28 september 2016 om 09:08.
cdjpronk zegt:

Ja Niekie dat heb ik ook gedaan en het probleem voorgelegd maar ze weten niet de oplossing.Toen ik de gebruikersnaam en wachtwoord er op had staan wilde het in begin nog wel met Edge maar gisteren werkte dat ook niet. Voor de rest heb ik inderdaad geen enkel probleem met inloggen op andere websites. Misschien maar bij Menno- Schoone proberen want de W10 opnieuw installeren is een heel werk. Wat denk jij?

28 september 2016 om 12:45.
Niekie zegt:

Ik weet niet of je van Menno Schoone antwoord krijgt maar te proberen is het altijd.

Kan je deze scans nog draaien:

Begin met een scan met ADWcleaner link. Klik na het installeren op “Scannen” en wacht totdat dat klaar is en je op "Verwijderen" kunt klikken en start opnieuw op.

Daarna doe je een volledige scan met de Free versie van Malwarebytes: link en verwijder alles wat gevonden wordt.

Dan : Junkware Removal Tool gebruiken. link.

Niek

28 september 2016 om 14:50.
cdjpronk zegt:

Ja doe ik!

Kees.

28 september 2016 om 16:34.
cdjpronk zegt:

Heb de 3 scans gedaan maar dat heeft niet geholpen.

Kees.

28 september 2016 om 18:04.
Niekie zegt:

We hebben nog geen systeem herstel geprobeerd.
Kan je dat uitvoeren naar een datum en tijd, dat het nog wel werkte?

Niek

28 september 2016 om 19:13.
TheoJ zegt:

Ik denk eerder aan een instelling van Windows10.
Maar welke?

28 september 2016 om 20:35.
Niekie zegt:

Ja TheoJ dat is begrijpelijk. Maar W10 kent daar 2 instellingen. Wel onthouden of niet onthouden. Iets ertussen is er niet.
Er is dus geen standje om in te stellen "na invoer "verdwijnen".
Want dat is wat er volgens mij gebeurd.

Niek

28 september 2016 om 21:54.
cdjpronk zegt:

Nee Niekie dat gaat niet want eerst moest ik inloggen met een Digipass. Verleden week kwamen ze met het bericht dat ze een gebruikersnaam en wachtwoord gingen invoeren d.m.v. een activatiecode. Dat heb ik gelijk gedaan en zodoende heb ik geen vergelijking.


Kees.

28 september 2016 om 23:14.
Dirk Boom zegt:

Ik zou even met de bank bellen, als er iets is vernieuwd dan is dat misschien niet goed gedaan betr. W10. Dan zouden er meer klachten moeten zijn.

28 september 2016 om 23:30.
Niekie zegt:

Dirk: zie 28 september 2016 om 12:45.

Niek

28 september 2016 om 23:37.
cdjpronk zegt:

Systeemherstel gedaan, naar 18-08-2016 ( was het enige herstelpunt) en ja hoor toen kon ik inloggen. Zowel met Edge als met IE11. Moet alleen nog wel enkele dingen weer installeren die toen nog niet op de comp. stonden. Maar dat zal wel lukken. Bedankt hè voor het meedenken, en tot ziens.

Kees.

29 september 2016 om 09:19.
Eenhoorn. zegt:

Systeemherstel, oke, hopelijk zal het probleem nu niet meer terug keren.

29 september 2016 om 10:05.
cdjpronk zegt:

Ja dat hoop ik ook, want bij Edge en IE11 gaat het goed maar bij Firefox weer niet.

Kees.

29 september 2016 om 10:16.

Wilt u zelf een vraag stellen in de Internet-Club?
Internet-Club