Menu Zoek

Berichtdetails

Dit bericht is geplaatst in de: Internet-Club
opstarten internet
Geplaatst op 30 juli 2014 om 20:19 door twan

Ik heb een windows Vista pc. Sinds kort is de toegang tot internet niet meer automatisch. Ik moet steeds handmatig een verbinding maken (via Start en dan 'verbinding maken'.) Hoe kan ik weer naar de oude instelling?

15 reacties
advp zegt:

Heb je geen snelkoppeling op je buroblad meer?

Zo niet ga via start naar explorer en verschuif die naar buroblad

klik dan op explorer  2maal links---start internet? of heb ik de vraag niet goed begrepen

Je kan ook gewoon 2maal klikken op explorer in het startmenu

Wat gebeurd er dan?

30 juli 2014 om 21:32.
KarelS zegt:

Controleer de instellingen van naar ik aanneem de draadloze verbinding, het vinkje bij automatisch verbinding maken is waarschijnlijk verdwenen.
 

verbindingmaken.JPG
30 juli 2014 om 22:16.
Niekie zegt:

Twan: Kan je het volgende vertellen:

1) Wie is je provider (daar waar je aan betaalt voor je internet verbinding?

2) Op welke wijze kreeg je vroeger wel verbinding? Welk programma startte je op?

3) Maak je gebruik van een draadloze (wifi) ? of bedrade verbinding?

4) welke internet browser gebruik je?

 

Niek

 

31 juli 2014 om 00:12.
advp zegt:

Twan

Het beste is te antwoorden op de vragen van Niek zodat er een oplossing gevonden kan worden voor je probleem. Is je probleem opgelost, dan graag hiervan bericht. Is wel zo prettig voor iedereen die meedenkt met je 

groeten

 

31 juli 2014 om 15:32.
twan zegt:

Mijn provider is KPN (hetnet)

ik heb kortgeleden (1 week) een kpn totaalpakket laten installeren en neem aan dat het nu draadloos werkt.

Ik gebruik Internet Explorer

31 juli 2014 om 16:27.
advp zegt:

Weet je zeker dat er geen bedrading loopt naar je pc?

 

Kan je wel mailen?

zoja dan heb je wel verbinding zo niet bel naar de KPN

31 juli 2014 om 16:39.
Niekie zegt:

Een aanname heb ik niet zoveel aan.

Praten we over een laptop of over een pc?

Zo het een pc is, loopt er een draad naar de kpn box?

 

Als het wel gewerkt heeft: Haal de 220 spanning eens van de kpn box af, wacht 20 seconden en sluit dat ding weer aan.

Wacht tot hij volledig is opgestart en kijk of dat werkt.

Wie installeerde het totaal pakket?

 

Niek

31 juli 2014 om 16:42.
advp zegt:

Twan

nog eens proberen Je schrijft ( sinds kort heb je geen verbinding meer ) Een belagrijke vraag aan je Wanneer en sinds ontstond het euvel- had je wel verbinding nadat het pakket van KPN geinstalleerd was of begon toen het euvel! Of veel later.

Geef eens een volledig verslag

Overigens de spanning van de KPNbox haal je eraf door de stekker uit het stopcontact te halen.

31 juli 2014 om 17:39.
Niekie zegt:

Bewust NIET resetten. Je start alleen opnieuw op.

Voor een reset zou je een verzonken knopje een aantal seconden indrukken waarna het ding terug gaat naar fabrieks instellingen. Dat is bij een experiabox niet erg, want alles staat er op.

 

Maar even zonder stroom zetten is dus niet hetzelfde als resetten.

Niek

31 juli 2014 om 17:45.
advp zegt:

Niek

Ik had effe last van de hitte   

gegroet

ad

31 juli 2014 om 18:43.
Niekie zegt:

Geeft niks.... heb ik ook vaak.. :-)

Niek

31 juli 2014 om 20:34.
twan zegt:

Er loopt geen draad naar de Experiabox. Die staat in de woonkamer. Op mijn kantoortje staat wel een usb-stick in een houdertje. Als ik verbinding maak blijft die in stand zo lang de computer aan staat. Als ik hem herstart moet ik weer handmatig verbinding maken. Dit alles is ontstaan na de plaatsing door KPN-monteur.

31 juli 2014 om 21:05.
advp zegt:

Laat een monteur  komen van de KPN om alles te herstellen

Als de monteur geweest is, horen wij nader van je

verder weet ik het niet meer

31 juli 2014 om 21:21.
twan zegt:

oke

31 juli 2014 om 21:22.
KarelS zegt:

Zou ik toch nog even naar de instellingen kijken zoals in mijn eerste reactie al aangegeven.

31 juli 2014 om 21:31.

Wilt u zelf een vraag stellen in de Internet-Club?
Internet-Club