SeniorWeb logo

Niet ondersteunde browser

De browser die u gebruikt wordt niet door SeniorWeb ondersteund. We adviseren u over te stappen op een andere browser.

In het artikel De populairste browsers voor de pc kunt u lezen welke browsers er zijn en een keuze maken.

Menu Zoek

Berichtdetails

Dit bericht is geplaatst in de: Office-Club
Punt in Som formule in Excel
Geplaatst op 4 december 2018 om 22:29 door debruycker

Na het intikken van ‘=som(‘ verplaatste ik mijn muis naar de eerste cel waar de opte tellen reeks mee start en tikte ik een ‘punt’ . Deze eerste cel (bijv. A1) stond dan vast waana ik met de pijltoetsen naar de laatste cel ging (bijv. A10). Vanaf de update lukt mij dat niet meer en moet ik twee maal een punt ingeven .. dus.
=som(a1:a10) is mijn doel.

iemand anders ook met probleem bekend? Hoe op te lossen?

6 reacties
BenW zegt:

Lijkt mij een ongebruikelijke methode.
Gebruikelijk is dat je na invoeren van =SOM een ( plaatst, dan het bereik, bijvoorbeeld A1:A10, dan ) gevolgd door Enter.
Een andere methode is de = in de betreffende cel typen en dan de functie SOM te kiezen. Er wordt een invoervenster getoond waarin je het bereik ingeeft door de eerste cel aan te klikken, de linker muisknop vasthoudt en loslaat wanneer je naar de laatste cel van het bereik hebt gesleept.

4 december 2018 om 22:42.
RoyBosman zegt:

Een dubbele punt (:) is bij mijn weten al heel lang het teken om een reeks aan te geven.
Als u een oud bestand opent, staat in die formule ook die ene punt? En werkt die ook?

5 december 2018 om 07:45.
Willem-B zegt:

Om de som van een reeks te berekenen in Excel is het ook heel gemakkelijk om de Sigmaknop in de menubalk te gebruiken. In de afbeelding staat het voorbeeld.
Klik op de cel waar de formule moet worden gebruikt. Klik nu op de Sigma knop en Excel geeft een voorzet van de velden die in de formule worden toegepast. Toets daarna de Enter knop en de formule wordt vastgelegd.
 

Excel-Som.png
5 december 2018 om 08:05.
see883 zegt:

hallo allemaal kan iemand mij uitleggen hoe ik de functie gemiddelde moet maken in excel207lijkt dat op boven staande afbeelding? b v dSee220883

9 februari 2019 om 18:23.
BenW zegt:

Als het gemiddelde moet worden berekend in de afbeelding die WG-Beekhuis op 5 december 2018 om 08:05 heeft geplaatst, is de formule =GEMIDDELDE(Q1:Q8)

9 februari 2019 om 19:20.
see883 zegt:

hartelijk dank voor de goede uitleg B &W See220883

10 februari 2019 om 12:32.

Wilt u zelf een vraag stellen in de Office-Club?
Office-Club