Menu Zoek

Berichtdetails

Dit bericht is geplaatst in de: Office-Club
Mededeling - donderdag 9 augustus 2018
Als club-gebruiker/bezoeker horen we graag uw mening over de SeniorWeb Clubs en vragen u daarom om mee te doen aan ons onderzoek. Aan de hand van de resultaten kunnen we de clubs optimaliseren zodat deze nog beter aansluiten bij de wensen van de gebruikers/bezoekers.
Alvast bedankt voor uw medewerking!
Exel
Geplaatst op 12 juni 2015 om 20:27 door HAN665

In 2013 heb ik het officepakket 2013 voor Thuisgebruik en Studenten geinstalleedr en geactiveerd op mijn Wind. 8.1 PC. Tot heden werkte het progamma probleemloos. Na de laatste update van MS kan ik Exel en Word niet meer openen. ik krijg dan de melding om office te activeren door in te loggen met mijn MS account. Dit lukt niet (zie de schermafdruk).

Wat is hier aan de hand

Schermopname9.png
10 reacties
Niekie zegt:

Oke een tweede vraag.

Heb je al een keer op "Nu herstellen" geklikt?

Niek

12 juni 2015 om 21:42.
HAN665 zegt:

ja , dezelfde melding komt dan weer terug. Ik heb dit meedere keren gedaan.

12 juni 2015 om 22:00.
HAN665 zegt:

De laatste update had bovendien toch alleen  betrekking op Office Enterprise 2007.

12 juni 2015 om 22:04.
Niekie zegt:

Hier wordt een mogelijke oplossing voor het probleem beschreven.

Niek

12 juni 2015 om 22:24.
Marixius zegt:

Hoogstwaarschijnlijk wordt dit veroorzaakt door fout(en) in het register. Mogelijk veroorzaakt door malware.

Scan je systeem eens met MalwareBytes AntiMalware.

12 juni 2015 om 23:13.
HAN665 zegt:

Ook als internet Security van Kaspersky 2015 is geïnstalleerd ? Vrij  regelmatig wordt er gescand en rootkitscan uitgevoerd.

13 juni 2015 om 08:58.
Niekie zegt:

Antivirus programma's doen weinig tegen Malware en Adware helaas, dus het zou kunnen.

Zelf had ik deze week ongeveer hetzelfde probleem met Office 2010. Ik heb daarna opnieuw opgestart en toen werkte het weer.

Maar als je wilt scannen op Malware:

Begin met een scan met ADWcleaner link.  Klik na het installeren op “Scannen” en wacht totdat dat klaar is en je op "Verwijderen" kunt klikken en start opnieuw op.

Daarna doe je een volledige scan met de Free versie van Malwarebytes: link en verwijder alles wat gevonden wordt.

Buiten deze twee kan je ook nog:  Junkware Removal Tool gebruiken.  link.

Als je met IE surft kan je daarna via het menu Extra, Internet Opties  en dan het tabblad Advanced je instellingen opnieuw instellen.

Kijk in het menu   “ extra “ ook even naar het "Invoegtoepassingen beheren".  Zorg dat daar maar 1 zoek machine staat en dat mag Bing of Google zijn.

Niek

13 juni 2015 om 12:37.
HAN665 zegt:

Dank voor jullie advies etc. Ik heb Office 2013 opnieuw geinstalleerd en wonderwel werkt ie weer.

Ik houd het advies mbt. Malware etc.  in mijn geheugen.

HAN

13 juni 2015 om 16:01.
Niekie zegt:

Oke bedankt voor het terug melden. Mooi dat het weer werkt!!

Niek

13 juni 2015 om 17:52.
Marixius zegt:

Waarschijnlijk was het toch een registerprobleem en is dit door opnieuw te installeren hersteld.

13 juni 2015 om 17:57.

Wilt u zelf een vraag stellen in de Office-Club?
Office-Club