Menu Zoek

Berichtdetails

Dit bericht is geplaatst in de: TEST-Club
spatie
Geplaatst op 4 februari 2016 om 11:02 door KaiG

Edge vergeet soms een spatie. Klopt het of klopt het niet?

8 reacties
KaiG zegt:

nee, niet altijd. Misschien nu wel of niet? Waarom bij gebruikers wel en bij mij niet?

4 februari 2016 om 11:02.
KaiG zegt:

ik probeer het ook nog even op de surface. er komen weer meer klachten en ikzelf kan het op geen enkele W10 machine reproduceren. grrr.....

15 februari 2016 om 10:46.
KaiG zegt:

test spatie met w10 en ie11. Klik hier twee spaties en daarna zouden ze wegvallen. Ben benieuwd.

15 februari 2016 om 17:17.
KaiG zegt:

Ze vallen niet weg. Bij mij althans. Nog een test met plaatsen zonder spatie. Kijken wat er nu gebeurt.

15 februari 2016 om 17:18.
KaiG zegt:

ok en nu zonder punt, klik hier en kijk wat er gebeurt. Hier heb ik eerst de volledige tekst getypt en daarna bij hier een link geplaatst. Nu typ ik eerst hier plaats een link en ga door met typen en typen en typen.

15 februari 2016 om 17:20.
KaiG zegt:

Aha, alleen dan valt de spatie weg. Maar op geen enkele plek in het bericht gebeurt dit. Met andere woorden: bij een link kan de spatie wegvallen, bij het typen van tekst niet. Zo is het ...

15 februari 2016 om 17:21.
KaiG zegt:

Heel snel typen en wat gebeurt er dan? Valt dan de spatie weg?

26 februari 2016 om 11:06.
KaiG zegt:

Tuurlijk niet, wat een rare suggestie...

26 februari 2016 om 11:07.

Wilt u zelf een vraag stellen in de TEST-Club?
TEST-Club