Menu Zoek

Berichtdetails

Dit bericht is geplaatst in de: Video-Club
studio 16..... geluid
Geplaatst op 18 januari 2014 om 10:18 door corrie v wag
hallo
project is af
,met muziek en al
ziet er prachtig uit
geeft geluid op de computer toegevoegde muziek
zet alles op een externe harde schijf.
stop het in de tvgeen kik te horen.
alleen beelden.
wie weet er iets op?
de printscreen geeft aan ,hoe ik het deed
vr gr corrie
vraaggeluid.jpg
6 reacties
Cinecor zegt:
Als een videobestand wèl goed wordt weergegeven op de PC en niet goed op een TV (ingebouwde mediaplayer) dan is er maar één conclusie: Het probleem zit bij de TV! In de beschrijving van de TV c.q. mediaplayer daarvan zou je moeten kunnen vinden welke audioformats hij wil slikken en welke niet.
18 januari 2014 om 14:22.
jnwoldman zegt:
Corrie ik heb het idee dat je het bestand direct op een externe schijf zet en meestal via een USB poort.
Dat moet je niet doen, eerst naar een interne schijf en daarna kopiëren naar extern
Joop.
18 januari 2014 om 15:42.
Cinecor zegt:
Corrie, in welke format heb je geëxporteerd? Bekijk dat eens met Mediainfo of G-spot om de specificaties te zien.
19 januari 2014 om 12:16.
corrie v wag zegt:
heb de eerste raad opgevolgd,maar helaas zonder resultaat,dus eerst eerst intern ,en toen extern.
als ik het in de blueray doe ,is het geluid er wel,maar het stottert.
ook niet goed.
geluid van de tv gecontroleerd.... alle ander dingen iop de schijf geven wel geluid
media info gedownload,weet niet hoe het werkt.
als ik het wil gebruiken gaat het steeds opnieuw instaleren.
bedankt voor de te proberen tips ,en ik zoek dan nog maar eens verder......tenzij je nog wat bedenken kan.
gr corrie
19 januari 2014 om 13:07.
Cinecor zegt:
Heb je je project al eens geëxporteerd in een MPEG-4/H.264 format?
19 januari 2014 om 15:45.
Cinecor zegt:
Is de vraag doorgekomen?
24 januari 2014 om 16:31.

Wilt u zelf een vraag stellen in de Video-Club?
Video-Club