SeniorWeb logo

Niet ondersteunde browser

De browser die u gebruikt wordt niet door SeniorWeb ondersteund. We adviseren u over te stappen op een andere browser.

In het artikel De populairste browsers voor de pc kunt u lezen welke browsers er zijn en een keuze maken.

Menu Zoek

Berichtdetails

Dit bericht is geplaatst in de: Windows-Club
Rode streepjes onder GOEDE tekst.
Geplaatst op 30 december 2016 om 01:57 door Bugac

Hallo beste leden!

Ik heb een probleem dat vervelend is.
Als ik een tekst typ BV. bij Facebook en ook bij deze tekst, komen er rode streepjes onder hetingetypte woord. Ondanks dat ik zeker weet dat de spelling goed is.
Hoe kan ik dit probleem oplossen.
Ik bedank u reeds nu voor de eventuele antwoorden.
Groeten uit een koud Hongarije.
PS.
Windows 10.

8 reacties
RuudM zegt:

Wordt er ook een andere spelling weergegeven voor die onderstreepte woorden ?
Staat de taal wel op Nederlands ingesteld ?
Klik met rechts op een onderstreept woord en kies in het menu Taal beheren.
Via Configuratiescherm , Taal controleren.
Mogelijk zit hier een (de ) oplossing.
Ruud

30 december 2016 om 08:53.
HenkZ zegt:

Ik heb dat ook.
Als er rood lijntje onderstaat klik ik rechts dan komt er een submenu te staan plakken kopiëren
Ik Werk met google chrome
Uit geprobeerd in Edge als daar een rood streepje onder staat en dan rechts klikt komt het goede woord tevoorschijn
HenkZ

30 december 2016 om 10:51.
Niekie zegt:

Voor Henkz: In Chrome kan je via Instellingen en dan Geavanceerde Instellingen de taal op Nederlands zetten.
Als Bugac ook Chrome gebruikt zal het daar ook dat probleem zijn.

Niek

30 december 2016 om 10:57.
HenkZ zegt:

Even nagekeken de taal staat in het Nederlands
Ik heb wel ondervonden dat het alleen op dit forum is die rode streepjes,
daar krijg ik supmenu door rechts klikken plakken kopiëren een fout woord kan niet hersteld worden.
HenkZ

30 december 2016 om 12:50.
RuudM zegt:

Hier, in de Clubs, kan ik een fout woord wel laten corrigeren. Is dan rood, ononderbroken, onderstreept.
Werkt blijkbaar niet overal hetzelfde.
Ruud

30 december 2016 om 13:37.
HenkZ zegt:

Ik heb al aangegeven als ik Microsoft Edge gebruikt werk het wel
Het werkt niet met Google chrome en Firefox
HenkZ

30 december 2016 om 14:29.
Niekie zegt:

Maar volgens mij heeft Bugac een heel ander probleem.
Daar komen rode streepjes ook als het woord juist gespeld wordt.
Met welke webbrowser werk je Bugac?

Niek

30 december 2016 om 15:18.
Bugac zegt:

Hallo beste mensen, inderdaad wat Niekie zegt klopt.
Ik gebruik als webbrowser "Firefox".
Bij mijn normale E.Mail kan ik gewoon tekst invoeren zonder rode streepjes, mits de tekst goed gespeld is.
Bedankt allemaal voor de gegeven antwoorden, hopelijk komt er een bericht waarmee ik dit probleem kan verhelpen.
Groetjes Bugac.

3 januari 2017 om 10:47.

Wilt u zelf een vraag stellen in de Windows-Club?
Windows-Club