Menu Zoek

Berichtdetails

Dit bericht is geplaatst in de: Windows-Club
Script met geluid
Geplaatst op 13 maart 2015 om 16:04 door Nard Thoma..

Heb een probleem, wanneer ik een script verstuur met geluid dan werkt het script wel maar het geluid niet bij de ontvanger en in de bron is ook niets te zien van het geluid in het script, bij de ontvanger.
Heb de instellingen nagekeken voor de browser en het dll bestand Dxtmeta2.dll gedownload/geregistreert, volgens deze website
Heb de instellingen voor IE 10 genomen terwijl ik werk met IE 11 in Windows 8.1 64bit
Groetjes, Nard.

5 reacties
Niekie zegt:

Ik vond deze nog over scripts versturen en het pad naar het geluid.

Niek

13 maart 2015 om 23:02.
dolfijn150 zegt:

Nard welke bestandsextentie gebruik je voor de muziek? Is het een .wav of .mid bestand? Alleen op die manier werkt de muziek als je het volgens de info op mijn website doet.

Gebruik je .asf of .wma bestanden dan werkt het niet op deze manier.

Heb je ook gelet waar je de muziekregel neerzet, dat is tussen de afsluit </style> en </head>

groetjes Hennie

14 maart 2015 om 06:53.
elgee zegt:

Nard, is het gelukt met de uitleg van Hennie ?

Leo

15 maart 2015 om 12:30.
Nard Thoma.. zegt:

Leo, we hebben samen het probleem willen oplossen maar zijn er niet uitgekomen. We hebben ook samen besloten om ermee te stoppen en dat ik er verder mee blijf leven.

Groetjes, Nard.

15 maart 2015 om 23:06.
elgee zegt:

Jammer dat het niet gelukt is Nard.
Nu zijn echter ook anderen op de hoogte van de afloop.

Met vriendelijke groet, Leo

16 maart 2015 om 11:09.

Wilt u zelf een vraag stellen in de Windows-Club?
Windows-Club