Menu Zoek

Berichtdetails

Dit bericht is geplaatst in de: Windows-Club
Mededeling - donderdag 9 augustus 2018
Als club-gebruiker/bezoeker horen we graag uw mening over de SeniorWeb Clubs en vragen u daarom om mee te doen aan ons onderzoek. Aan de hand van de resultaten kunnen we de clubs optimaliseren zodat deze nog beter aansluiten bij de wensen van de gebruikers/bezoekers.
Alvast bedankt voor uw medewerking!
Geluid ikoontje (luidsprekertje)
Geplaatst op 16 juni 2015 om 16:06 door cnhvandijck

Hellluuup a.u.b.

Door een of andere stomme handeling ben ik het symbooltje , en dus ook de werking , van mijn geluid kwijt.
Het witte luidsprekertje onderaan rechts in de opstartbalk , ben ik ook kwijt.
Heb al van alles geprobeerd en om nu te voorkomen dat ik het probleem alleen maar groter maak wil ik graag om hulp vragen om e.e.a weer terug te krijgen.
Wie weet raad ?
Alvast dank.

7 reacties
cnhvandijck zegt:

Hallo Tipa.

Heb gedaan wat je adviseerde , maar ik krijg een melding dat het pictogram NIET AKTIEF is.

Hoe nu verder ?

16 juni 2015 om 16:52.
kareltje zegt:

Als dat niet helpt, ga eens in 't configuratiescherm naar Geluid en dan Systeemvolume aanpassen.
Staan de luidsprekers in 't volgend schermpje actief, zonder rood bordje? Wel op rood, er dan op klikken.

.JPG
16 juni 2015 om 17:48.
cnhvandijck zegt:

Hallo Tipa en Kareltje.

Ik heb nóg eens gedaan wat Tipa mij als eerste advies gaf.
Toen daar weer nog steeds geen positief resultaat uit rolde heb ik de PC ( ooit ergens ook gehoord ) gewoon afgesloten en weer opgestart.

Ziedaar !!!!!!!!!! het wonder geschiedde !!
Alle inmiddels verdwenen symbooltjes uit mijn opstartbalk kwamen weer terug !
Probleem dus opgelost.
Dank !!

m.vr.gr.

16 juni 2015 om 18:47.
tipa1 zegt:

Mooi zo en bedankt voor het terug melden 

16 juni 2015 om 19:34.

Wilt u zelf een vraag stellen in de Windows-Club?
Windows-Club